RubyGems Navigation menu

drafts 0.0.6

This gem provide interface of drafts. It could be using for saving unvalid records in temp table

Gemfile
          gem 'drafts', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install drafts -v 0.0.6
  
  
  
  
  
  
  

Authors:

  • mystand

Owners:

Total downloads 5,501

For this version 947

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - October 21, 2012 (4 KB)
  2. 0.0.6 - October 20, 2012 (4 KB)
  3. 0.0.5 - October 20, 2012 (4 KB)
  4. 0.0.4 - October 20, 2012 (4.5 KB)
  5. 0.0.3 - October 20, 2012 (3 KB)
Show all versions (6 total)