RubyGems Navigation menu

dragonfly-s3_data_store 1.0.4

S3 data store for Dragonfly

Gemfile
          gem 'dragonfly-s3_data_store', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install dragonfly-s3_data_store
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 34,746

For this version 22,442

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.4 - April 18, 2014 (11 KB)
  2. 1.0.3 - January 7, 2014 (10.5 KB)
  3. 1.0.2 - December 3, 2013 (10.5 KB)
  4. 1.0.1 - November 27, 2013 (10.5 KB)
  5. 1.0.0 - November 25, 2013 (10.5 KB)

Runtime Dependencies:

Development Dependencies: