RubyGems Navigation menu

dragongoserver 0.4.1

The dragongoserver gem allows you to use the Go Server (http://www.dragongoserver.net) from ruby programs.

Versions:

  1. 0.4.1 - August 1, 2009 (28 KB)
  2. 0.4.0 - July 14, 2009 (26.5 KB)
  3. 0.3.1 - July 9, 2009 (12.5 KB)
  4. 0.3.0 - July 9, 2009 (12.5 KB)
  5. 0.1.1 - April 26, 2008 (22 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Thomas Preymesser

Owners:

Cd6b438f1238ee36cf4daecbae1d3917

Total downloads 13,531

For this version 1,802

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dragongoserver', '~> 0.4.1' = Copy to clipboard Copied!

install:
gem install dragongoserver = Copy to clipboard Copied!

Links: