RubyGems Navigation menu

dragons_dream 0.0.1

Japanese Railway Information

Gemfile
          gem 'dragons_dream', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dragons_dream
  
  
  
  
  
  
  

Authors:

  • zakuni

Owners:

Licenses:

  • MIT

Total downloads 750

For this version 750

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 21, 2013 (7.5 KB)

Runtime Dependencies: