RubyGems Navigation menu

dramatis 0.1.1

an Actor library for Ruby and Python

Gemfile
          gem 'dramatis', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install dramatis
  
  
  
  
  
  
  

Authors:

  • Steven Parkes

Owners:

Total downloads 3,409

For this version 1,770

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 6, 2008 (126 KB)
  2. 0.0.1 - June 5, 2008 (126 KB)