RubyGems Navigation menu

dreamwords-oauth2 0.8.1

A Ruby wrapper for the OAuth 2.0 protocol built with a similar style to the original OAuth gem.

Versions:

  1. 0.8.1 - June 27, 2013 (18 KB)

Authors:

  • Michael Bleigh, Erik Michaels-Ober

Owners:

Ab073f596976393e96bab2009ce74b34

Total downloads 713

For this version 713

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dreamwords-oauth2', '~> 0.8.1' = Copy to clipboard Copied!

install:
gem install dreamwords-oauth2 = Copy to clipboard Copied!

Links: