RubyGems Navigation menu

dreamy 0.5.3

A Ruby library and command line tool for accessing DreamHost's API

Gemfile
          gem 'dreamy', '~> 0.5.3'
  
  
  
  
  
  
  

install
          gem install dreamy
  
  
  
  
  
  
  

Total downloads 5,302

For this version 1,929

Required Ruby Version: None

Links:

Versions:

  1. 0.5.3 - January 12, 2010 (19.5 KB)
  2. 0.5.2 - December 29, 2009 (18.5 KB)
  3. 0.5.1 - August 20, 2009 (17.5 KB)