RubyGems Navigation menu

drebs 0.1.2

drebs: Disaster Recovery for Elastic Block Store. An AWS EBS backup script.

Gemfile
          gem 'drebs', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install drebs
  
  
  
  
  
  
  

Licenses:

  • Apache-2.0

Total downloads 1,709

For this version 125

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.2 - November 6, 2014 (14.5 KB)
  2. 0.1.1 - November 6, 2014 (14.5 KB)
  3. 0.1.0 - June 16, 2014 (14.5 KB)
  4. 0.0.1 - March 1, 2012 (10 KB)