RubyGems Navigation menu

drexed-validators 0.0.13

Validate commonly used attributes easily with drexed-validators

Versions:

  1. 0.0.13 - January 9, 2014 (7.5 KB)
  2. 0.0.12 - January 9, 2014 (8 KB)
  3. 0.0.11 - January 8, 2014 (8 KB)
  4. 0.0.10 - January 7, 2014 (8 KB)
  5. 0.0.9 - December 9, 2013 (8 KB)
Show all versions (13 total)

Development Dependencies:

Authors:

  • Juan Gomez

Owners:

0065537cb732045561c0d23e859710f4

Total downloads 6,191

For this version 481

Show all versions (13 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'drexed-validators', '~> 0.0.13' = Copy to clipboard Copied!

install:
gem install drexed-validators = Copy to clipboard Copied!

Links: