RubyGems Navigation menu

drift 0.3.0

Drift is a static blogging engine for Rails.

Gemfile
          gem 'drift', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install drift
  
  
  
  
  
  
  

Total downloads 1,904

For this version 663

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - June 15, 2013 (20 KB)
  2. 0.2.0 - June 14, 2013 (18 KB)
  3. 0.1.0 - June 13, 2013 (16 KB)

Development Dependencies: