RubyGems Navigation menu

drnic-rails 3.0.pre

Rails is a framework for building web-application using CGI, FCGI, mod_ruby, or WEBrick on top of either MySQL, PostgreSQL, SQLite, DB2, SQL Server, or Oracle with eRuby- or Builder-based templates.

Gemfile
          gem 'drnic-rails', '~> 3.0.pre'
  
  
  
  
  
  
  

install
          gem install drnic-rails --pre
  
  
  
  
  
  
  

Authors:

  • David Heinemeier Hansson

Owners:

Total downloads 1,021

For this version 1,021

Required Ruby Version: None

Links: