RubyGems Navigation menu

drogus-authlogic 2.1.3

A clean, simple, and unobtrusive ruby authentication solution.

Gemfile
          gem 'drogus-authlogic', '~> 2.1.3'
  
  
  
  
  
  
  

install
          gem install drogus-authlogic
  
  
  
  
  
  
  

Authors:

  • Ben Johnson of Binary Logic

Owners:

Total downloads 1,818

For this version 1,818

Required Ruby Version: None

Links:

Versions:

  1. 2.1.3 - February 8, 2010 (72.5 KB)

Runtime Dependencies: