RubyGems Navigation menu

drogus-blue-ridge 0.0.3

JavaScript BDD Gem (using Screw.Unit and env.js)

Versions:

  1. 0.0.3 - December 9, 2009 (953 KB)
  2. 0.0.2 - December 6, 2009 (953 KB)
  3. 0.0.1 - December 2, 2009 (953 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Piotr Sarnacki

Owners:

582034b63279abeaa8e76acf12f5ee30

Total downloads 5,261

For this version 1,872

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'drogus-blue-ridge', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install drogus-blue-ridge = Copy to clipboard Copied!

Links: