RubyGems Navigation menu

drogus-blue-ridge 0.0.2

JavaScript BDD Gem (using Screw.Unit and env.js)

Gemfile
          gem 'drogus-blue-ridge', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install drogus-blue-ridge -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Piotr Sarnacki

Owners:

Total downloads 5,182

For this version 1,675

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 9, 2009 (953 KB)
  2. 0.0.2 - December 6, 2009 (953 KB)
  3. 0.0.1 - December 2, 2009 (953 KB)

Runtime Dependencies:

Development Dependencies: