RubyGems Navigation menu

dropbox-sdk 1.5.1

A library that provides a plain function-call interface to the Dropbox API web endpoints.

Versions:

  1. 1.6.4 - April 24, 2014 (58 KB)
  2. 1.6.3 - December 11, 2013 (54 KB)
  3. 1.6.2 - October 10, 2013 (33 KB)
  4. 1.6.1 - July 8, 2013 (33 KB)
  5. 1.6 - July 8, 2013 (33 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Dropbox, Inc.

Owners:

89fb346ba384bfa067f5121f2b9f747c

Total downloads 161,412

For this version 65,140

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dropbox-sdk', '~> 1.5.1' = Copy to clipboard Copied!

install:
gem install dropbox-sdk -v 1.5.1 = Copy to clipboard Copied!

Links: