RubyGems Navigation menu

dropboxstrg 0.0.7

Ruby plugin that installs the Dropbox driver for the Cloudstrg system

Versions:

  1. 0.0.8 - December 17, 2012 (20 KB)
  2. 0.0.7 - November 28, 2012 (20 KB)
  3. 0.0.6 - November 21, 2012 (20 KB)
  4. 0.0.5 - November 21, 2012 (20 KB)
  5. 0.0.1 - October 5, 2012 (17.5 KB)

Development Dependencies:

Authors:

  • Raul Roman-Lopez

Owners:

60b0d30f297d1b6d49fcce305332d809

Total downloads 4,396

For this version 859

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dropboxstrg', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install dropboxstrg -v 0.0.7 = Copy to clipboard Copied!

Links: