RubyGems Navigation menu

dropmyemail-openstack 1.0.9

API Binding for OpenStack. With Swauth authentication for Swift

Versions:

  1. 1.0.9 - January 31, 2013 (37 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dan Prince, Marios Andreou, Wong Liang Zan

Owners:

8f6dbf5d1c0342aa8248a655d32f799d

Total downloads 872

For this version 872

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dropmyemail-openstack', '~> 1.0.9' = Copy to clipboard Copied!

install:
gem install dropmyemail-openstack = Copy to clipboard Copied!

Links: