RubyGems Navigation menu

drsi 0.2.1

Make DCI paradigm available to Ruby applications

Versions:

  1. 0.2.1 - January 16, 2014 (15.5 KB)
  2. 0.2.0 - January 14, 2014 (15.5 KB)
  3. 0.1.1 - January 13, 2014 (15.5 KB)
  4. 0.1.0 - January 13, 2014 (15.5 KB)
  5. 0.0.3 - January 13, 2014 (14 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Lorenzo Tello

Owners:

70ae4fe4c310daf5bc166aea24d958f5

Total downloads 3,147

For this version 466

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'drsi', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install drsi = Copy to clipboard Copied!

Links: