RubyGems Navigation menu

drummond 0.0.2

A simple wrapper for Faraday

Gemfile
          gem 'drummond', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install drummond
  
  
  
  
  
  
  

Authors:

  • Jen Oslislo

Owners:

Licenses:

  • MIT

Total downloads 1,008

For this version 426

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 29, 2014 (5.5 KB)
  2. 0.0.1 - August 29, 2013 (5.5 KB)

Development Dependencies: