RubyGems Navigation menu

drupid 1.1.5

Drupid keeps a Drush makefile in sync with a Drupal distribution.

Gemfile
          gem 'drupid', '~> 1.1.5'
  
  
  
  
  
  
  

install
          gem install drupid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,634

For this version 610

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.5 - September 3, 2013 (88 KB)
  2. 1.1.4 - September 2, 2013 (87 KB)
  3. 1.1.3 - September 2, 2013 (87 KB)
  4. 1.1.2 - September 1, 2013 (86.5 KB)
  5. 1.1.0 - September 1, 2013 (38.5 KB)
Show all versions (8 total)

Development Dependencies: