RubyGems Navigation menu

ducktape 0.4.0

Truly outrageous bindable attributes

Gemfile
          gem 'ducktape', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install ducktape
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 10,695

For this version 810

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - March 9, 2013 (12.5 KB)
  2. 0.3.3 - March 8, 2013 (10 KB)
  3. 0.3.2 - December 27, 2012 (8 KB)
  4. 0.3.1 - December 24, 2012 (8 KB)
  5. 0.3.0 - June 3, 2012 (7.5 KB)
Show all versions (13 total)

Development Dependencies: