RubyGems Navigation menu

ducktator 0.0.1

Duck Type Validator - your own Ruby type dictator

Gemfile
          gem 'ducktator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ducktator
  
  
  
  
  
  
  

Authors:

  • Ola Bini

Owners:

Total downloads 1,748

For this version 1,747

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 18, 2006 (10 KB)