RubyGems Navigation menu

dummy_gen-rails 0.0.1

Generator for creating a dummy application for use in Rails 3 engine development.

Gemfile
          gem 'dummy_gen-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dummy_gen-rails -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Scott M. Kroll

Owners:

Total downloads 1,954

For this version 973

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - September 26, 2012 (7 KB)
  2. 0.0.1 - September 25, 2012 (6 KB)

Runtime Dependencies: