RubyGems Navigation menu

dump_truck 0.0.2

DSL to dump production data for developer use. Allows selection of data and obfuscation.

Gemfile
          gem 'dump_truck', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install dump_truck
  
  
  
  
  
  
  

Authors:

  • Allen Madsen

Owners:

Licenses:

  • MIT

Total downloads 363

For this version 363

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 10, 2014 (15 KB)

Runtime Dependencies: