RubyGems Navigation menu

duo_security 0.0.2

Perform 2-factor authentication using duosecurity.com

Gemfile
          gem 'duo_security', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install duo_security
  
  
  
  
  
  
  

Authors:

  • Marten Veldthuis

Owners:

Total downloads 2,859

For this version 1,900

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 15, 2013 (139 KB)
  2. 0.0.1 - September 5, 2012 (138 KB)

Runtime Dependencies:

Development Dependencies: