RubyGems.org

duolingo

0.0.1

A gem that allows interaction with duolingos api.

installgem install duolingo
Authors

Adam89

214 total downloads 214 for this version
Owners

33b51d4adcf0c6a3e2a06c251e474b58

Licenses

MIT

Gemfile
gem 'duolingo', '~> 0.0.1'
Versions
  1. 0.0.1 June 13, 2014 (45 KB)
Ruby Dependency
  1. >= 0