RubyGems Navigation menu

dup_eval 0.1.4

see http://github.com/banister/dup_eval/tree/master

Gemfile
          gem 'dup_eval', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install dup_eval
  
  
  
  
  
  
  

Authors:

  • banister, coderrr

Owners:

Total downloads 4,981

For this version 1,761

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - December 19, 2008 (5.5 KB)
  2. 0.1.2 - December 17, 2008 (5.5 KB)
  3. 0.1.0 - December 16, 2008 (5.5 KB)