RubyGems Navigation menu

dup_spree_cmd 1.3.0.rc1

tools to create new Spree stores and extensions

Gemfile
          gem 'dup_spree_cmd', '~> 1.3.0.rc1'
  
  
  
  
  
  
  

install
          gem install dup_spree_cmd --pre
  
  
  
  
  
  
  

Licenses:

  • BSD-3

Total downloads 245

For this version 245

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0.rc1 - December 9, 2012 (10.5 KB)

Runtime Dependencies:

Development Dependencies: