RubyGems Navigation menu

dup_spree_sample 1.3.0.rc1

Required dependency for Spree

Gemfile
          gem 'dup_spree_sample', '~> 1.3.0.rc1'
  
  
  
  
  
  
  

install
          gem install dup_spree_sample --pre
  
  
  
  
  
  
  

Authors:

  • Sean Schofield

Owners:

Licenses:

  • BSD-3

Total downloads 249

For this version 249

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0.rc1 - December 9, 2012 (1 MB)

Runtime Dependencies: