RubyGems Navigation menu

durable_decorator_rails 0.0.4

Ties durable_decorator to rails and provides a few helpful utility rake tasks that rely on the Rails ENV being loaded into memory

Gemfile
          gem 'durable_decorator_rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install durable_decorator_rails -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Denis Ivanov

Owners:

Licenses:

  • MIT

Total downloads 7,409

For this version 599

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - February 21, 2014 (8.5 KB)
  2. 0.2.3 - February 20, 2014 (8.5 KB)
  3. 0.2.2 - February 14, 2014 (8.5 KB)
  4. 0.2.0 - September 30, 2013 (8.5 KB)
  5. 0.1.1 - September 28, 2013 (8 KB)
Show all versions (10 total)