RubyGems Navigation menu

duran 0.1.0

Embedded Ruby client and FFI bindings for the DyanoRIO dynamic binary translation library.

Versions:

  1. 0.1.0 - February 3, 2010 (98 KB)

Development Dependencies:

Authors:

  • Eric Monti

Owners:

0e9847f765c767fa67e30fbb1874a0d5

Total downloads 1,770

For this version 1,770

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'duran', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install duran = Copy to clipboard Copied!

Links: