RubyGems Navigation menu

dust-ckeditor 3.5.0

CKEditor is a WYSIWYG editor to be used inside web pages

Gemfile
          gem 'dust-ckeditor', '~> 3.5.0'
  
  
  
  
  
  
  

install
          gem install dust-ckeditor
  
  
  
  
  
  
  

Total downloads 1,424

For this version 1,424

Required Ruby Version: None

Links:

Versions:

  1. 3.5.0 - February 26, 2011 (1.51 MB)

Runtime Dependencies: