RubyGems Navigation menu

dust-deploy 0.13.8

when puppet and chef suck because you want to be in control and sprinkle just cannot do enough for you

Gemfile
          gem 'dust-deploy', '~> 0.13.8'
  
  
  
  
  
  
  

install
          gem install dust-deploy -v 0.13.8
  
  
  
  
  
  
  

Authors:

  • kris kechagia

Owners:

Total downloads 90,344

For this version 1,021

Show all versions (84 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.16.6 - June 3, 2013 (64.5 KB)
  2. 0.16.5 - May 31, 2013 (64.5 KB)
  3. 0.16.4 - November 4, 2012 (63 KB)
  4. 0.16.3 - October 10, 2012 (63 KB)
  5. 0.16.2 - September 25, 2012 (62.5 KB)
Show all versions (84 total)