RubyGems Navigation menu

dvi 0.1.0

This is a library to read DVI(DeVice Independent) file format.

Versions:

  1. 0.1.0 - December 17, 2007 (36 KB)

Authors:

  • Keita Yamaguchi

Owners:

40e9313cee6fc530d9feea02b502c325

Total downloads 1,805

For this version 1,804

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dvi', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install dvi = Copy to clipboard Copied!

Links: