RubyGems Navigation menu

dwolla 0.0.13

A Ruby wrapper for the Dwolla API.

Versions:

  1. 0.0.15 - June 2, 2012 (10 KB)
  2. 0.0.14 - February 19, 2012 (9.5 KB)
  3. 0.0.13 - January 23, 2012 (9 KB)
  4. 0.0.12 - January 16, 2012 (8.5 KB)
  5. 0.0.11 - January 16, 2012 (8.5 KB)
Show all versions (15 total)

Authors:

  • Jefferson Girao

Owners:

F8a62928db6c0f9a621e34ab5e65990d

Total downloads 9,866

For this version 1,202

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dwolla', '~> 0.0.13' = Copy to clipboard Copied!

install:
gem install dwolla -v 0.0.13 = Copy to clipboard Copied!

Links: