RubyGems Navigation menu

dws-registry 0.1.2

dws-registry

Gemfile
          gem 'dws-registry', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install dws-registry -v 0.1.2
  
  
  
  
  
  
  

Total downloads 3,220

For this version 629

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - July 27, 2013 (8 KB)
  2. 0.1.2 - June 24, 2013 (8 KB)
  3. 0.1.1 - February 6, 2013 (6 KB)
  4. 0.1.0 - February 24, 2012 (3 KB)

Runtime Dependencies: