RubyGems Navigation menu

dyn_meta 0.1.1

Simple translation lookup based on the current request context.

Gemfile
          gem 'dyn_meta', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install dyn_meta
  
  
  
  
  
  
  

Authors:

  • Mike Nelson

Owners:

Total downloads 7,156

For this version 355

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 19, 2014 (8 KB)
  2. 0.0.5 - October 25, 2011 (15 KB)
  3. 0.0.4 - October 25, 2011 (15 KB)
  4. 0.0.3 - October 5, 2011 (8.5 KB)
  5. 0.0.2 - December 17, 2010 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies: