RubyGems Navigation menu

dynamic-fields 0.0.10

Allows for automatic migrations with ActiveRecord

Gemfile
          gem 'dynamic-fields', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install dynamic-fields
  
  
  
  
  
  
  

Authors:

  • Alex Neill

Owners:

A0bd060d526b74c3f6e1a26fb62d28f1

ajn

Total downloads 2,972

For this version 1,354

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - June 20, 2011 (7 KB)
  2. 0.0.4 - July 1, 2010 (7 KB)