RubyGems Navigation menu

dynamic_error_pages 0.1.0

Engine that helps you to generate dynamic error pages with Rails

Versions:

  1. 0.1.0 - November 3, 2013 (26.5 KB)
  2. 0.0.3 - October 2, 2013 (25.5 KB)
  3. 0.0.2 - October 1, 2013 (25.5 KB)
  4. 0.0.1 - October 1, 2013 (27 KB)

Runtime Dependencies:

Authors:

  • Marcus Geißler

Owners:

3c8e9b083ca35539efdf19b676cb0b0a

Total downloads 2,259

For this version 617

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'dynamic_error_pages', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install dynamic_error_pages = Copy to clipboard Copied!

Links: