RubyGems.org

Dynamic fieldsets for rails controllers

installgem install dynamic_fieldsets
Authors

Jeremiah Hemphill, Ethan Pemble, John Carter

29,237 total downloads 377 for this version
Owners

459b9ff2f2f1773e9ec15d4b6ef60e14

Licenses

MIT

Gemfile
gem 'dynamic_fieldsets', '~> 0.1.19'
Versions
  1. 0.1.19 October 22, 2013 (146 KB)
  2. 0.1.18 September 20, 2013 (146 KB)
  3. 0.1.17 September 10, 2013 (145 KB)
  4. 0.1.16 August 15, 2013 (145 KB)
  5. 0.1.15 August 14, 2013 (145 KB)
Show all versions (35 total)
Runtime Dependencies
  1. rails >= 3.0.7