RubyGems Navigation menu

dynamic_vars 1.0.1

Dynamic Variables library to allow for conditional setting of variables in a scope

Gemfile
          gem 'dynamic_vars', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install dynamic_vars
  
  
  
  
  
  
  

Authors:

  • Rob Di Marco

Owners:

Total downloads 2,726

For this version 1,456

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - February 25, 2011 (7.5 KB)
  2. 1.0.0 - February 25, 2011 (7 KB)