RubyGems.org

Dynamoid::Paperclip enables you to use Paperclip with the Dynamoid for DynamoDB.

installgem install dynamoid-paperclip
Authors

Stefan Neculai

715 total downloads 715 for this version
Owners

Da38f16f976c3de1e067822784fb2de3

Licenses

MIT

Gemfile
gem 'dynamoid-paperclip', '~> 0.0.1'
Versions
  1. 0.0.1 June 10, 2013 (7 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0