RubyGems.org

dynamometer

0.0.9

Adds support for searchable, sortable, dynamic ActiveRecord attributes

installgem install dynamometer
Authors

John Colvin

4,221 total downloads 434 for this version
Owners

901eb335ccea9385310edaa92001bfe8

Licenses

MIT

Gemfile
gem 'dynamometer', '~> 0.0.9'
Versions
  1. 0.0.9 November 26, 2013 (18.5 KB)
  2. 0.0.8 October 11, 2013 (18 KB)
  3. 0.0.7 October 11, 2013 (18 KB)
  4. 0.0.6 October 11, 2013 (17 KB)
  5. 0.0.5 October 8, 2013 (7 KB)
Show all versions (9 total)
Runtime Dependencies
  1. pg >= 0
  2. rails ~> 4.0.0
Development Dependencies
  1. active_model_serializers >= 0