RubyGems Navigation menu

dynoid 0.0.0

DynamoDB ODM in Ruby

Gemfile
          gem 'dynoid', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install dynoid
  
  
  
  
  
  
  

Authors:

  • James Miller

Owners:

Total downloads 1,283

For this version 1,283

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - January 18, 2012 (4.5 KB)