RubyGems Navigation menu

e9_rails 0.0.2

A collection of helpers and extensions used in e9 Rails 3 projects

Gemfile
          gem 'e9_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install e9_rails -v 0.0.2
  
  
  
  
  
  
  

Total downloads 17,899

For this version 1,271

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 25, 2011 (11 KB)
  2. 0.1.0 - August 3, 2011 (11 KB)
  3. 0.0.16 - May 27, 2011 (11 KB)
  4. 0.0.15 - May 25, 2011 (11 KB)
  5. 0.0.14 - May 18, 2011 (10.5 KB)
Show all versions (15 total)