RubyGems Navigation menu

eSpace_soap4r 1.5.8

An updated implementation of SOAP 1.1 for Ruby 1.8 and 1.9.

Gemfile
          gem 'eSpace_soap4r', '~> 1.5.8'
  
  
  
  
  
  
  

install
          gem install eSpace_soap4r
  
  
  
  
  
  
  

Authors:

  • Laurence A. Lee, Hiroshi NAKAMURA, Fabio Kung

Owners:

Total downloads 1,065

For this version 1,065

Required Ruby Version: None

Links:

Versions:

  1. 1.5.8 - June 19, 2012 (258 KB)

Runtime Dependencies: