RubyGems Navigation menu

easy-gtalk-bot 1.0.1

easy-gtalk-bot lets you create and run GTalk bot in 5 minutes

Gemfile
          gem 'easy-gtalk-bot', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install easy-gtalk-bot -v 1.0.1
  
  
  
  
  
  
  

Total downloads 3,739

For this version 1,596

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - June 27, 2010 (6 KB)
  2. 1.0.1 - June 27, 2010 (6 KB)