RubyGems Navigation menu

easy-s3 0.3.0

Easy use Amazon S3

Gemfile
          gem 'easy-s3', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install easy-s3
  
  
  
  
  
  
  

Authors:

  • Mikhail Grachev

Owners:

Licenses:

  • MIT

Total downloads 1,610

For this version 525

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - November 6, 2013 (7 KB)
  2. 0.2.0 - October 3, 2013 (7 KB)
  3. 0.1.0 - September 29, 2013 (6.5 KB)

Runtime Dependencies: