RubyGems Navigation menu

easy_app_helper 1.0.13

Easy Application Helpers framework

Gemfile
          gem 'easy_app_helper', '~> 1.0.13'
  
  
  
  
  
  
  

install
          gem install easy_app_helper
  
  
  
  
  
  
  

Authors:

  • L.Briais

Owners:

Licenses:

  • MIT

Total downloads 9,051

For this version 91

Show all versions (18 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.13 - November 18, 2014 (19.5 KB)
  2. 1.0.12 - November 11, 2014 (19.5 KB)
  3. 1.0.11 - November 9, 2014 (19 KB)
  4. 1.0.10 - October 28, 2014 (19 KB)
  5. 1.0.8 - October 28, 2013 (18.5 KB)
Show all versions (18 total)

Runtime Dependencies: