RubyGems Navigation menu

easy_auth 0.3.4

EasyAuth

Gemfile
          gem 'easy_auth', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install easy_auth
  
  
  
  
  
  
  

Total downloads 9,755

For this version 606

Show all versions (14 total)

Required Ruby Version: >= 2.0

Links: